Atual GPS


Você não está conectado. Conecte-se ou registre-se

AJUDA

Ir em baixo  Mensagem [Página 1 de 1]

1 AJUDA em Ter Jan 14, 2014 12:22 pm

Marcos Miao


Boa tarde Pessoal,

será que alguém consegue me dar uma orientação!

Meu gps está dando um erro!!

ele me da um aviso assim

FATAL APPLICATION ERROR

o que pode ser!!

Obrigado pela atenção!!

2 Re: AJUDA em Ter Jan 14, 2014 1:32 pm

jotaerre

avatar
Prezado,

Para que possa contar com ajuda, é importante descrever o equipamento que está usando bem como a versão do aplicativo que está tentando rodar. São vários os motivos que podem causar esse erro no seu navegador.

Com informações mais completas, a galera experiente pode sugerir ações que poderão lhe auxiliar nos ajustes e configurações para seu aplicativo funcionar.

Sucesso!!
Jr

3 Re: AJUDA em Ter Jan 14, 2014 2:53 pm

Marcos Miao


Então!!

é um mio moov m300

eu não sei a versão que ta usando!!

acredito que seja esse codigo
Q1-V9.0.21.20/0-10.1

Espero que sirva pra alguma coisa!!

Obrigado

4 Re: AJUDA em Ter Jan 14, 2014 7:16 pm

Gpslivre

avatar
Colaborador
Colaborador
Marcos Miao


Qual o navegador meu jovem? iGO, Sygic, Garmin, NDrive, Destinator..etc
Funcionava normal? Desde qdo e como começou este erro? Vc alterou algo antes?

Se vc tem um problema mas nao o relata com TODOS os detalhes..como podemos adivinhar sem estar vendo nada e a distancia? Como ajuda-lo no 'escuro'?
Queremos ajuda-lo, creia, mas sem informaçoes e como vc mandar um SMS a um medico desconhecido dizendo: Doutor, estou doente.


Abs.


_________________
Duvidas Somente no Forum! Very Happy

5 Re: AJUDA em Ter Jan 14, 2014 11:38 pm

jotaerre

avatar
Prezado,

Seu equipamento é este? (clique aqui: Moov M300)

Se for, pelas configurações, tem 64 MB de memória RAM e 3,5 polegadas de tela. O Sistema Operacional é WinCE 5.0.

Se você estiver tentando rodar um iGO Primo completo (pacote full) pode ser que dê problema mesmo.

Sugestão:

1) Verifique no fórum um iGO compatível com a configuração do seu equipamento, com configuração de tela de 320 x 240.
Instale, de sugestão, de início o iGO 8.3 (Nav On) é mais leve e tem configuração do seu equipamento.
2) Tem navegador iGO Primo disponibilizado pelo pessoal do fórum com a ausência de alguns recursos (perfumarias) que tornam o navegador mais leve e em condições de rodar num equipamento de 64 MB de RAM sem problemas.
3) Procure um pacote já testado pelo autor do post. Baixe, grave no cartão SDMMC (ou outro nome, conforme o fabricante do seu equipamento), direcione o acionamento do navegador (nas configurações) para o executável.

Com calma vc conseguirá colocar um navegador para rodar no seu equipamento sem problemas. É tentativa "erro/acerto" mesmo.

Sucesso!

Jr

6 Re: AJUDA em Qua Jan 15, 2014 8:38 am

Marcos Miao


Obrigado JR.

Vou tentar Aqui!!

Caso não consiga, volto a entrar em contato!!

Att.

Marcos

Conteúdo patrocinado


Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum