Atual GPS


Você não está conectado. Conecte-se ou registre-se

PEDIDO DE AJUDA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 PEDIDO DE AJUDA em Qui Maio 08, 2014 8:56 am

cloercio

avatar
Bom dia


Toda vez que o cabo de força que alimenta o GPS é desconectado, ele se desliga...
Dá um tempo de 15 segundos e se desliga.

PERGUNTA:

Tem como ele não se desligar quando o cabo de força é desconectado?

Fico agradecido por quem puder responder, e como devo fazer.

CLS

2 Re: PEDIDO DE AJUDA em Qui Maio 08, 2014 2:29 pm

GHS


cloercio, você tem que informar qual navegador você está usando.

Veja no sys se tem esta linha:

[interface]
shutdown_time=15

(15 e o tempo que ele leva para hibernar, você pode deixar com zero ou coloque um ";" ponto e vírgula no início do shutdown.

Abs.

3 Muito Grato em Qui Maio 08, 2014 2:41 pm

cloercio

avatar
Olha o meu Navegador e o Enterprise (primo 2.4), e o meu aparelho é o FOSTON 7 polegadas.

Fico muito grato

Cloércio

4 Re: PEDIDO DE AJUDA em Qui Maio 08, 2014 4:42 pm

GHS


cloercio,

No enterprise esse comando está no interior do data_zip

Acrescente esse comando em interface no sys.txt

Vai ficar assim:

[interface]
shutdown_time=0

(faça Back-up antes)

Obs: se você não conseguir poste a sua dúvida no tópico do enterprise, no novo fórum.

Abs.



O sys.txt prevalece sobre o data.zip.
Edited by Gpslivre



Última edição por Gpslivre em Qui Maio 08, 2014 11:14 pm, editado 1 vez(es) (Razão : Info)

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum